Gendarmerie V2

Bonjour à toutes et à tous,

Attention nous avons détecté les premières vagues d’attaques de la Gendarmerie V2.

Cette infection est bien plus dangereuse que la première version puisqu’elle est couplée à un virus de cryptage de données.

Non seulement elle bloque la machine mais elle en profite pour crypter à chaque démarrage un nombre important de vos fichiers (ils seront d’ailleurs très difficiles à décrypter sans fichiers originaux).

Nous recommandons donc la plus grande prudence concernant la navigation sur Internet.

Sachez que l’infection Gendarmerie se déclanche sur les systèmes donc l’antivirus n’est pas assez performant ou obsolète.
Il faudra de plus mettre à jour les modules Java, flash player et adobe reader dont les failles sont exploitées par cette attaque.

Merci et à bientôt.